Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Breadcrumb stoped working
#1
Hello everyone  first of all thank you for the great theme.
Hi, I am not sure why but the links on the breadcrumb are not working and hover is malfunctioning, can anyone help me found out why?
This is the site
http://www.tsvirtual.cl/foro/index.php

Thank you again for your hel :)
[+]
Reply
#2
Well since you've made significant changes to Theme, it would take serious investigations what went wrong.
[+]
Reply
#3
You should make some backup before implementing major changes/customizing.
[+]
Reply
#4
(05-22-2019, 10:54 PM)misharnet Wrote: Well since you've made significant changes to Theme, it would take serious investigations what went wrong.

I completely understand, do you offer tech support with a charge? Can you inform me of how to proceed? I would very much appreciate it.

Cheers!
[+]
Reply
#5
(05-28-2019, 04:17 AM)ninfa_eme Wrote:
(05-22-2019, 10:54 PM)misharnet Wrote: Well since you've made significant changes to Theme, it would take serious investigations what went wrong.

I completely understand, do you offer tech support with a charge? Can you inform me of how to proceed? I would very much appreciate it.

Cheers!

Please contact me here using PM.
[+]
Reply
#6
(05-22-2019, 10:54 PM)misharnet Wrote: Well since you've made significant changes to Theme, it would take serious investigations what went wrong.

I am aware of this, if I am asking for support is for a reason... not everything goes perfect when one is designing or coding.
[+]
Reply
  


Forum Jump:


Users browsing this thread:
1 Guest(s)

Breadcrumb stoped working00